<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>WIPO Elections: Member States get ready to settle on a new Director General - Mi Patente</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WIPO Elections: Member States get ready to settle on a new Director General - Mi Patente" />
<meta property="og:description" content="WIPO Elections: Member States get ready to settle on a new Director General •Elections for a new WIPO Director General..." />
<meta property="og:url" content="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/" />
<meta property="og:site_name" content="Mi Patente" />
<meta property="article:section" content="Main Senior" />
<meta property="article:published_time" content="2020-02-24T23:26:06+00:00" />
<meta property="article:modified_time" content="2020-02-25T15:11:49+00:00" />
<meta property="og:updated_time" content="2020-02-25T15:11:49+00:00" />
<meta property="og:image" content="https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg" />
<meta property="og:image:secure_url" content="https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="WIPO Elections: Member States get ready to settle on a new Director General •Elections for a new WIPO Director General..." />
<meta name="twitter:title" content="WIPO Elections: Member States get ready to settle on a new Director General - Mi Patente" />
<meta name="twitter:image" content="https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mipatente.com/#website","url":"https://www.mipatente.com/","name":"Mi Patente","description":"Revista Digital sobre Patentes, Marcas y Propiedad Intelectual","potentialAction":{"@type":"SearchAction","target":"https://www.mipatente.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/#primaryimage","url":"https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/#webpage","url":"https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/","inLanguage":"es","name":"WIPO Elections: Member States get ready to settle on a new Director General - Mi Patente","isPartOf":{"@id":"https://www.mipatente.com/#website"},"primaryImageOfPage":{"@id":"https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/#primaryimage"},"datePublished":"2020-02-24T23:26:06+00:00","dateModified":"2020-02-25T15:11:49+00:00","author":{"@id":"https://www.mipatente.com/#/schema/person/e6ebfa24d95706d1c2c96b5c2183c373"}},{"@type":["Person"],"@id":"https://www.mipatente.com/#/schema/person/e6ebfa24d95706d1c2c96b5c2183c373","name":"Mi Patente","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mi Patente &raquo; Feed" href="https://www.mipatente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Patente &raquo; Feed de los comentarios" href="https://www.mipatente.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mi Patente &raquo; Comentario WIPO Elections: Member States get ready to settle on a new Director General del feed" href="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/feed/" />

<meta property="og:type" content="article" />
<meta property="og:title" content="WIPO Elections: Member States get ready to settle on a new Director General" />
<meta property="og:description" content="WIPO Elections: Member States get ready to settle on a new Director General •Elections for a new WIPO Director General..." />
<meta property="og:url" content="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/" />
<meta property="og:image" content="https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg" />
<meta property="og:site_name" content="Mi Patente" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="WIPO Elections: Member States get ready to settle on a new Director General" />
<meta name="twitter:description" content="WIPO Elections: Member States get ready to settle on a new Director General •Elections for a new WIPO Director General..." />
<meta name="twitter:url" content="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/" />
<meta name="twitter:image" content="https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mipatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.mipatente.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='balaton-weart-fonts-css' href='https://fonts.googleapis.com/css?family=Playfair+Display%3A700%7CMontserrat%3A600%2C800%7CLora%3A400%2C400i%2C700%2C700i&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://www.mipatente.com/wp-content/themes/balaton/assets/fontawesome/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='balaton-weart-min-css' href='https://www.mipatente.com/wp-content/themes/balaton/assets/weart.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='balaton-style-css' href='https://www.mipatente.com/wp-content/themes/balaton/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://www.mipatente.com/wp-content/themes/balaton/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>

          ::selection { background: #1e73be  !important }
          .article-inner:before{ background: linear-gradient(135deg, rgba(255, 255, 255, 0) 0%, #1e73be 100%) }
          .c-1, .l-1 a, .lh-1 a:hover, #weart_balaton_theme a:hover, .btn-outline-dark, .woocommerce .sidebar .button, .woocommerce-page .sidebar .button,.carousel-indicators li.active .title,
          .sidebar .box .sidebar-title *,
          .main .carousel-indicators li.active .title { color: #1e73be !important }

          .woocommerce ul.products li.product span.onsale, .woocommerce-page ul.products li.product span.onsale,
          .woocommerce div.product span.onsale, .woocommerce-page div.product span.onsale,
          .woocommerce div.product form.cart button.button, .woocommerce-page div.product form.cart button.button,
          .woocommerce .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-range, .woocommerce-page .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-range,
          .woocommerce .wc-proceed-to-checkout a.checkout-button,
          .woocommerce .wc-proceed-to-checkout a.checkout-button:hover, .woocommerce-page .wc-proceed-to-checkout a.checkout-button,
          .woocommerce-page .wc-proceed-to-checkout a.checkout-button:hover,
          .woocommerce .place-order .button.alt,
          .woocommerce .place-order .button.alt:hover, .woocommerce .wc-proceed-to-checkout .button.alt,
          .woocommerce .wc-proceed-to-checkout .button.alt:hover, .woocommerce-page .place-order .button.alt,
          .woocommerce-page .place-order .button.alt:hover, .woocommerce-page .wc-proceed-to-checkout .button.alt,
          .woocommerce-page .wc-proceed-to-checkout .button.alt:hover ,
          .bg-1 { background-color: #1e73be !important }

          .brd-1, .woocommerce .woocommerce-info, .woocommerce .woocommerce-notice, .woocommerce-page .woocommerce-info, .woocommerce-page .woocommerce-notice{ border-color: #1e73be !important }
                    

          .sidebar #weart-newsletter .w-input input,
          #weart-comments .comment-list .comment .comment-meta .says,
          #weart-comments .comment-list .comment .comment-meta .comment-metadata a, #weart-comments .comment-list .comment .comment-meta .comment-metadata,
          #weart-comments .comment-list .pingback .comment-meta .comment-metadata a, #weart-comments .comment-list .pingback .comment-meta .comment-metadata,
          .article-content #review p,
          .sidebar .widget_nav_menu, .sidebar .widget_categories,.sidebar .widget_archive,.sidebar .widget_pages,.sidebar .widget_meta,
          .c-meta, .sidebar .widget_rss .rss-date, .l-meta a{ color: #999999 !important; }
                    

          .woocommerce .woocommerce-pagination .page-numbers li .current, .woocommerce-page .woocommerce-pagination .page-numbers li .current,
          .woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
          .woocommerce div.product p.price, .woocommerce-page div.product p.price,
          .c-black, .l-black a{ color: #080808 !important; }

          .bg-black, .article-content .post-password-form input[type=submit], .bgh-black:hover,
          .woocommerce .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-handle, .woocommerce-page .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-handle,
          .carousel-indicators li.active,
          .bg:after { background-color: #080808 !important; }

          .brd-black,
          .sidebar-title{border-color: #080808 !important;}

          .main .carousel-indicators li.active:after{ border-color: transparent transparent #080808 transparent; }
                    

          ::selection { color: #ffffff; }

          .article-content figure .img-caption, .article-content img .img-caption,
          .woocommerce .place-order .button.alt,
          .woocommerce .place-order .button.alt:hover, .woocommerce .wc-proceed-to-checkout .button.alt,
          .woocommerce .wc-proceed-to-checkout .button.alt:hover, .woocommerce-page .place-order .button.alt,
          .woocommerce-page .place-order .button.alt:hover, .woocommerce-page .wc-proceed-to-checkout .button.alt,
          .woocommerce-page .wc-proceed-to-checkout .button.alt:hover,
          .c-white, .article-content .post-password-form input[type=submit], .l-white a, .lh-white a:hover { color: #FFFFFF !important; }

          .video .carousel-indicators li.active,
          .bg-white { background-color: #FFFFFF !important; }

          .video .carousel-indicators li.active:after { border-color: transparent #FFFFFF transparent transparent; }
                    

          .c-text, .l-text a, .btn-outline-dark:hover, .woocommerce .sidebar .button:hover, .woocommerce-page .sidebar .button:hover{ color: #222222 !important; }

                    
</style>
<link rel='stylesheet' id='weart-featured-widget-style-css' href='https://www.mipatente.com/wp-content/plugins/weart-category-posts-widget/css/style.css?ver=1.0.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.mipatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mipatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mipatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mipatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mipatente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.mipatente.com/?p=19011' />

<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
<link rel="alternate" type="application/json+oembed" href="https://www.mipatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mipatente.com%2Fwipo-elections-member-states-get-ready-to-settle-on-a-new-director-general%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mipatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mipatente.com%2Fwipo-elections-member-states-get-ready-to-settle-on-a-new-director-general%2F&#038;format=xml" />
<meta property="fb:app_id" content="272998982786869" /><link rel="icon" href="https://www.mipatente.com/wp-content/uploads/2015/11/cropped-Captura-de-pantalla-2015-11-24-a-las-18.38.20-108x108.png" sizes="32x32" />
<link rel="icon" href="https://www.mipatente.com/wp-content/uploads/2015/11/cropped-Captura-de-pantalla-2015-11-24-a-las-18.38.20-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mipatente.com/wp-content/uploads/2015/11/cropped-Captura-de-pantalla-2015-11-24-a-las-18.38.20-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.mipatente.com/wp-content/uploads/2015/11/cropped-Captura-de-pantalla-2015-11-24-a-las-18.38.20-300x300.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-19011 single-format-standard wp-custom-logo">
<div class="px-lg-5 py-3" id="weart_balaton_theme">
<div class="bg-white p-lg-5 shadow mw-weart">

<div id="weart-mobile">
<div class="inner bg-white l-black c-black f-meta text-uppercase">
<a href="#close" class="fas fa-times bars"></a>


</div>
</div>

 <div id="fly-over" class="bg-white f-text border-bottom shadow-sm border-top brd-bold brd-black border-bottom-0 border-right-0 border-left-0">

<div class="l-black f-meta mx-lg-5 px-lg-5 align-items-center" id="w-menu2">

<div class="w-menu d-none d-lg-flex c-meta ml-auto"><ul id="menu-menu" class="menu"><li id="menu-item-11432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11432"><a href="https://www.mipatente.com">INICIO</a></li>
<li id="menu-item-4619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4619"><a href="https://www.mipatente.com/category/innovacion/">INNOVACIÓN</a></li>
<li id="menu-item-4618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://www.mipatente.com/category/propiedadintelectual/">PROPIEDAD INTELECTUAL</a></li>
<li id="menu-item-4616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4616"><a href="https://www.mipatente.com/category/tecnologia/">TECNOLOGÍA</a></li>
<li id="menu-item-4617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4617"><a href="https://www.mipatente.com/category/marcas/">MARCAS</a></li>
<li id="menu-item-4620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="https://www.mipatente.com/category/cienciaycon-ciencia/">CIENCIA Y CON…CIENCIA</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10718"><a href="https://www.mipatente.com/category/convocatorias/">CONVOCATORIAS</a></li>
</ul></div> 

 <div class="w-search px-3 border-left ml-auto">
<a href="#w-search" class="search-indicator"><i class="fas fa-search"></i></a>
<div class="search-box bg-2">
<form role="search" method="get" class="search-form d-block" action="https://www.mipatente.com/">
<div class="input-group  input-group-sm">
<input type="search" class="form-control search-field rounded-0 f-main border" placeholder="Search for..." aria-label="Search for..." name="s">
<span class="input-group-btn">
<button class="btn bg-1 c-white search-submit rounded-0" type="submit"><i class="fas fa-search"></i></button>
</span>
</div>
</form>
</div>
</div>

</div>

</div>

<header>
<div class="top pb-3 border-bottom brd-bold brd-black">
<div class="w-logoline">

<div class="logo f-meta l-black pt-3 px-3 p-lg-0" itemscope itemtype="https://schema.org/Organization">
<div itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.mipatente.com/" class="custom-logo-link" rel="home"><img width="300" height="60" src="https://www.mipatente.com/wp-content/uploads/2017/02/mi_patente_logo.png" class="custom-logo" alt="Mi Patente" srcset="https://www.mipatente.com/wp-content/uploads/2017/02/mi_patente_logo.png 300w, https://www.mipatente.com/wp-content/uploads/2017/02/mi_patente_logo-250x50.png 250w, https://www.mipatente.com/wp-content/uploads/2017/02/mi_patente_logo-150x30.png 150w, https://www.mipatente.com/wp-content/uploads/2017/02/mi_patente_logo-50x10.png 50w, https://www.mipatente.com/wp-content/uploads/2017/02/mi_patente_logo-100x20.png 100w, https://www.mipatente.com/wp-content/uploads/2017/02/mi_patente_logo-200x40.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div>
<meta itemprop="name" content="Mi Patente">
</div>

<div class="meta small f-text d-none d-lg-flex c-text">
<span class="date">28 February, 2020</span>
<span class="">Revista Digital sobre Patentes, Marcas y Propiedad Intelectual</span>
</div>
</div>
</div>
<div class="bottom d-flex c-black l-black lh-1 f-meta border-bottom minus position-relative" id="w-menu">

<div class="w-menu d-none d-lg-flex c-meta ml-auto"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11432"><a href="https://www.mipatente.com">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4619"><a href="https://www.mipatente.com/category/innovacion/">INNOVACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://www.mipatente.com/category/propiedadintelectual/">PROPIEDAD INTELECTUAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4616"><a href="https://www.mipatente.com/category/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4617"><a href="https://www.mipatente.com/category/marcas/">MARCAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620"><a href="https://www.mipatente.com/category/cienciaycon-ciencia/">CIENCIA Y CON…CIENCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10718"><a href="https://www.mipatente.com/category/convocatorias/">CONVOCATORIAS</a></li>
</ul></div> 

<div class="w-search px-3 border-left ml-auto">
<a href="#w-search" class="search-indicator"><i class="fas fa-search"></i></a>
<div class="search-box bg-2">
<form role="search" method="get" class="search-form d-block" action="https://www.mipatente.com/">
<div class="input-group  input-group-sm">
<input type="search" class="form-control search-field rounded-0 f-main border" placeholder="Search for..." aria-label="Search for..." name="s">
<span class="input-group-btn">
<button class="btn bg-1 c-white search-submit rounded-0" type="submit"><i class="fas fa-search"></i></button>
</span>
</div>
</form>
</div>
</div>

</div>
</header>

<main id="main" class="c-text f-text mb-5">
<div class="section">
<article itemscope itemtype="http://schema.org/NewsArticle" class="container mt-5">
<meta itemscope itemprop="mainEntityOfPage" content="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/" itemType="https://schema.org/WebPage" itemid="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/" />

<div class="row ">
<div class="col-lg-10">

<header>
<h1 class="article-title h1 c-black my-4" itemprop="headline">WIPO Elections: Member States get ready to settle on a new Director General</h1>
</header>

</div>
</div>


<div class="row justify-content-center">
<div class="col-lg-8 article-container">



<div class="mb-4"> 
<div class="featured-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
<img width="600" height="400" src="https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg 600w, https://www.mipatente.com/wp-content/uploads/2020/02/Wipo-300x200.jpg 300w, https://www.mipatente.com/wp-content/uploads/2020/02/Wipo-350x233.jpg 350w" sizes="(max-width: 600px) 100vw, 600px" /> </div>

</div>

<div class="text">

<div class="article-content content l-1">
<div class="clearfix">
<p> WIPO Elections: Member States get ready to settle on a new Director General<br> •Elections for a new WIPO Director General will be held on March 4 and 5, 2020.<br> •Intellectual property rights are vital to the proper functioning of the global knowledge economy.<br> •WIPO needs a candidate who can lead the organization into the future.</p>
<p><br> As the sun sets on the second term of Australia’s Francis Gurry, WIPO’s 83- member Coordination Committee will elect the organization’s next Director General in less than a week. This is a hotly contested and high stakes election that initially began with 10 candidates. At the present time, only 6 candidates remain in the running.</p>
<p><br> Based on articles published in specialized journals and magazines regarding the performance of the candidates during a closed interview session which took place with Member States on February 6 and 7, 2020, three candidates it appears are the likely front runners. It is important to recognize that all candidates have commendable careers and possess the requisite competencies worthy of the position of Director General.</p>
<p><br><strong> Who are the three candidates leading the way?<br></strong> Leading the way as the elections draw closer are the candidates hailing from China, Singapore and Ghana.</p>
<p>China’s candidate (Binying Wang) has the full might of Beijing behind her leaving nothing to chance by lobbying energetically in various capitals around the world. Beijing’s maneuvers have raised serious misgivings and concerns, most notably from Washington. These concerns relate to China’s ability to adequately protect intellectual property rights and rampant theft of IPRs (link to John Bolton tweet). The reputation that precedes China for improper handling of intellectual property is a very important element that has the potential of undermining China’s candidate.</p>
<p><br> Singapore’s candidate (Daren Tang) seems to be Washington’s preferred candidate (link to Bloomberg article). Whereas Singapore is ostensibly classified as a developing country, it is clear that Singapore’s positions vis-à-vis the interests and priorities of developing countries are at serious odds. The majority of developing countries do not share the position of Singapore on international economic and trade matters, especially in respect of IP related issues. As a result, it is argued by keen observers that Singapore’s candidate might not be able to adequately represent the interests of developing nations and this puts into question his ability to lead a complex organization where international and multilateral exposure is essential to meet the requirements of multiple stakeholders.</p>
<p><br> Ghana’s candidate (Edward Kwakwa) has succeeded to secure the endorsement of the African Union which accounts for almost one-fourth of the Coordination Committee’s voting share. This endorsement not only strengthens his candidature, but it highlights the view of several diplomats in Geneva that Ghana has a commendable track record in the multilateral world for producing candidates with proven consensus- building skills which will be vital for</p>
<p>WIPO Elections: Member States get ready to settle on a new Director Generalnavigating the complex waters of WIPO’s diplomacy. While it is not abundantly clear how Ghana’s candidate in practical terms will manage to bridge the wide gap between the interests of developed and developing countries in WIPO, he nonetheless cuts the appearance of a professional, knowledgeable and sober figure when compared against the other front runners.</p>
<p><br><strong> How will it play out?</strong><br> WIPO’s membership is faced with an important choice concerning the future leadership of the organization. While many good candidates have presented themselves to lead the organization, the fact remains that only one among them can emerge victorious. Far too often the practice on such occasions has been to succumb to narrow political considerations. Given the importance of WIPO in supporting the global knowledge economy through the registration of IP titles, Member States should ensure that the next Director General of WIPO has the requisite knowledge and experience to lead the complex organization into the future. Too much is at stake for national and geopolitical interests to override all else. How it will play out is an open question.</p>
<p><br> As the sun prepares to rise on a new dawn at WIPO, it is the hope and expectation that Member States will be up to the task of selecting the best candidate that can bring everyone together in the interest of the Organization and the wider IP community.</p>
<p></p>
<p><strong>Fotografía:</strong> //www.ifia.com<br><strong>Autor: </strong>MTIM. Juan Ramón Rangel Silva<br><strong>Twitter:</strong><a href="https://twitter.com/AmbJohnBolton/status/1228403810512576512?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Etweet"> John Bolton</a><br><a href="https://www.bloomberg.com/news/articles/2020-02-16/u-s-china-feud-ensnares-obscure-un-intellectual-property-agency">Bloomberg</a></p>
<h3>Comparte tu opinión sobre este artículo</h3><p><fb:comments-count href=https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/" data-numposts="10" data-width="450" data-colorscheme="light"></div></div>
<div class="link-pages c-meta l-black f-meta clearfix">
</div>
</div>



<div class="d-block d-md-flex align-items-center justify-content-between mb-4 l-1 c-meta border-top py-3 mb-5">
<div class="left small font-italic ">
<div class="top d-flex">
<span class="author mr-1" itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</span>
<span class="date mr-1">
<time itemprop="datePublished" datetime="2020-02-24">24 febrero, 2020</time>
<meta itemprop="dateModified" content="2020-02-25" />
</span>
</div>
<div class="bottom">
<span class="tags mr-1 d-inline-block">
</span>
<span class="category mr-1  d-inline-block">
in <a href="https://www.mipatente.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </span>
</div>
</div>
<div class="right mt-4 mt-md-0">
<div class="weart-share lh-white">

<a class="bgh-black" href="https://www.facebook.com/sharer/sharer.php" onclick="var sharerFb = 'https://www.facebook.com/sharer/sharer.php?u=https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/'; window.open(sharerFb, 'sharerFb', 'width=626,height=436'); return false;"><i class="fab fa-facebook"></i></a>


<a class="bgh-black" href="https://twitter.com/share" onclick="var sharerTw = 'https://twitter.com/share?text=WIPO Elections: Member States get ready to settle on a new Director General&amp;url=https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/'; window.open(sharerTw, 'sharerTw', 'width=550,height=520'); return false;"><i class="fab fa-twitter"></i></a>


<a class="bgh-black" href="https://www.reddit.com/submit" onclick="var sharerRd = 'https://www.reddit.com/submit?url=https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/&amp;title=WIPO Elections: Member States get ready to settle on a new Director General'; window.open(sharerRd, 'sharerRd', 'width=840,height=464'); return false;"><i class="fab fa-reddit"></i></a>


<a class="bgh-black" href="https://www.tumblr.com/share" onclick="var sharerTb = 'https://www.tumblr.com/share/link?url='; window.open(sharerTb + encodeURIComponent ( location.href ), 'sharerTb', 'width=450,height=430'); return false;"><i class="fab fa-tumblr"></i></a>

</div>
</div>
</div>


<div class="d-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.mipatente.com/wp-content/uploads/2017/02/mi_patente_logo.png">
</div>
<meta itemprop="name" content="Mi Patente">
</div>





<div class="meta-title text-center f-title border-bottomm  pb-2 mb-3 border-bottom h6">
<span class="c-1">Related Posts</span>
<hr class="brd-black brd-bold my-1">
</div>
<div class="mb-4 border-0 post-13046 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior tag-concreto tag-contaminacion tag-fotoactivo tag-impi-fumec tag-jesus-cervantes-herrera tag-nafin tag-nanometro tag-patente">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/buscan-patentar-concreto-mexicano-que-limpia-aire-contaminado/" title="Buscan patentar concreto mexicano que limpia aire contaminado">
<img width="730" height="596" src="https://www.mipatente.com/wp-content/uploads/2017/05/17may22.-ANTIMIO-CRUZ-B.-01-Concreto-LuminaKret-FOTO-1.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2017/05/17may22.-ANTIMIO-CRUZ-B.-01-Concreto-LuminaKret-FOTO-1.jpg 820w, https://www.mipatente.com/wp-content/uploads/2017/05/17may22.-ANTIMIO-CRUZ-B.-01-Concreto-LuminaKret-FOTO-1-250x204.jpg 250w, https://www.mipatente.com/wp-content/uploads/2017/05/17may22.-ANTIMIO-CRUZ-B.-01-Concreto-LuminaKret-FOTO-1-400x327.jpg 400w, https://www.mipatente.com/wp-content/uploads/2017/05/17may22.-ANTIMIO-CRUZ-B.-01-Concreto-LuminaKret-FOTO-1-768x628.jpg 768w, https://www.mipatente.com/wp-content/uploads/2017/05/17may22.-ANTIMIO-CRUZ-B.-01-Concreto-LuminaKret-FOTO-1-650x531.jpg 650w, https://www.mipatente.com/wp-content/uploads/2017/05/17may22.-ANTIMIO-CRUZ-B.-01-Concreto-LuminaKret-FOTO-1-150x123.jpg 150w, https://www.mipatente.com/wp-content/uploads/2017/05/17may22.-ANTIMIO-CRUZ-B.-01-Concreto-LuminaKret-FOTO-1-800x654.jpg 800w" sizes="(max-width: 730px) 100vw, 730px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/buscan-patentar-concreto-mexicano-que-limpia-aire-contaminado/" title="Buscan patentar concreto mexicano que limpia aire contaminado">
Buscan patentar concreto mexicano que limpia aire contaminado </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">26 mayo, 2017</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/buscan-patentar-concreto-mexicano-que-limpia-aire-contaminado/" title="Buscan patentar concreto mexicano que limpia aire contaminado">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">26 mayo, 2017</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Fuente: ANTIMIO CRUZ BUSTAMANTE, Reportero de Ciencia, Tecnología e Innovación, Revista Digital Mi Patente, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7918170d10141016181d0b101817391e14181015571a1614">[email&#160;protected]</a>, www.mipatente.com Con la asesoría del...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-18655 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ciencia-2 category-main-senior category-tecnologia tag-agujero-negro tag-ciencia tag-gtm tag-primera-foto">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/primera-foto-agujero-negro-gtm/" title="Primera foto de agujero negro marca un antes y un después en la ciencia">
<img width="730" height="365" src="https://www.mipatente.com/wp-content/uploads/2019/04/primera-foto-agujero-negro-730x365.jpeg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2019/04/primera-foto-agujero-negro-730x365.jpeg 730w, https://www.mipatente.com/wp-content/uploads/2019/04/primera-foto-agujero-negro-300x150.jpeg 300w, https://www.mipatente.com/wp-content/uploads/2019/04/primera-foto-agujero-negro-768x384.jpeg 768w, https://www.mipatente.com/wp-content/uploads/2019/04/primera-foto-agujero-negro-1024x512.jpeg 1024w, https://www.mipatente.com/wp-content/uploads/2019/04/primera-foto-agujero-negro-350x175.jpeg 350w, https://www.mipatente.com/wp-content/uploads/2019/04/primera-foto-agujero-negro-1100x550.jpeg 1100w, https://www.mipatente.com/wp-content/uploads/2019/04/primera-foto-agujero-negro.jpeg 1200w" sizes="(max-width: 730px) 100vw, 730px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.mipatente.com/category/ciencia-2/" rel="category tag">Ciencia</a>, <a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a>, <a href="https://www.mipatente.com/category/tecnologia/" rel="category tag">TECNOLOGÍA</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/primera-foto-agujero-negro-gtm/" title="Primera foto de agujero negro marca un antes y un después en la ciencia">
Primera foto de agujero negro marca un antes y un después en la ciencia </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">10 abril, 2019</span> <span class="author"><a href="https://www.mipatente.com/author/editorial/" title="Entradas de Editorial Mi patente" rel="author">Editorial Mi patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/primera-foto-agujero-negro-gtm/" title="Primera foto de agujero negro marca un antes y un después en la ciencia">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">10 abril, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">La historia de la ciencia quedará dividida por un hito: la primera fotografía de un agujero negro revelada por científicos hoy por la mañana</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-15290 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior tag-licenciamiento tag-open-source tag-santiago-nadal tag-snabogados tag-software">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/software-y-propiedad-intelectual/" title="¿SOFTWARE Y PROPIEDAD INTELECTUAL?">
<img width="437" height="258" src="https://www.mipatente.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-28-at-10.19.51-AM.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-28-at-10.19.51-AM.jpg 437w, https://www.mipatente.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-28-at-10.19.51-AM-250x148.jpg 250w, https://www.mipatente.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-28-at-10.19.51-AM-400x236.jpg 400w, https://www.mipatente.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-28-at-10.19.51-AM-150x89.jpg 150w" sizes="(max-width: 437px) 100vw, 437px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/software-y-propiedad-intelectual/" title="¿SOFTWARE Y PROPIEDAD INTELECTUAL?">
¿SOFTWARE Y PROPIEDAD INTELECTUAL? </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">6 marzo, 2018</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/software-y-propiedad-intelectual/" title="¿SOFTWARE Y PROPIEDAD INTELECTUAL?">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">6 marzo, 2018</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">FUENTE: SANTIAGO NADAL, Lawyer Specialized in IP, Law Director &#8211; SN Abogados, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c4b7aaa5a0a5a884b7aaa5a6aba3a5a0abb7eaa7aba9">[email&#160;protected]</a>, www.snabogados.com, Barcelona, Spain. Las empresas siguen creando...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-13373 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior tag-arturo-menchaca tag-cientificos tag-consejo-consultivo-de-ciencias tag-emprendedores tag-empresas-de-base-tecnologica tag-institutos tag-ley-de-ciencia tag-patentes tag-reglamentos tag-universidades">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/consejo-consultivo-pide-a-institutos-acelerar-su-generacion-de-patentes/" title="Consejo Consultivo pide a institutos acelerar su generación de patentes">
<img width="730" height="548" src="https://www.mipatente.com/wp-content/uploads/2017/06/17jun11.-ANTIMIO-CRUZ-B.-06-Científicos-emprendedores-FOTO-1.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2017/06/17jun11.-ANTIMIO-CRUZ-B.-06-Científicos-emprendedores-FOTO-1.jpg 820w, https://www.mipatente.com/wp-content/uploads/2017/06/17jun11.-ANTIMIO-CRUZ-B.-06-Científicos-emprendedores-FOTO-1-250x188.jpg 250w, https://www.mipatente.com/wp-content/uploads/2017/06/17jun11.-ANTIMIO-CRUZ-B.-06-Científicos-emprendedores-FOTO-1-400x300.jpg 400w, https://www.mipatente.com/wp-content/uploads/2017/06/17jun11.-ANTIMIO-CRUZ-B.-06-Científicos-emprendedores-FOTO-1-768x576.jpg 768w, https://www.mipatente.com/wp-content/uploads/2017/06/17jun11.-ANTIMIO-CRUZ-B.-06-Científicos-emprendedores-FOTO-1-650x488.jpg 650w, https://www.mipatente.com/wp-content/uploads/2017/06/17jun11.-ANTIMIO-CRUZ-B.-06-Científicos-emprendedores-FOTO-1-150x113.jpg 150w, https://www.mipatente.com/wp-content/uploads/2017/06/17jun11.-ANTIMIO-CRUZ-B.-06-Científicos-emprendedores-FOTO-1-800x600.jpg 800w" sizes="(max-width: 730px) 100vw, 730px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/consejo-consultivo-pide-a-institutos-acelerar-su-generacion-de-patentes/" title="Consejo Consultivo pide a institutos acelerar su generación de patentes">
Consejo Consultivo pide a institutos acelerar su generación de patentes </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">23 junio, 2017</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/consejo-consultivo-pide-a-institutos-acelerar-su-generacion-de-patentes/" title="Consejo Consultivo pide a institutos acelerar su generación de patentes">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">23 junio, 2017</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Fuente: ANTIMIO CRUZ BUSTAMANTE, Reportero de Ciencia, Tecnología e Innovación, Revista Digital Mi Patente, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4f2e213b262226202e2b3d262e210f28222e2623612c2022">[email&#160;protected]</a>, www.mipatente.com El Consejo Consultivo de...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-7291 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior tag-copyright tag-hip-hop tag-infraccion tag-kraftwerk tag-musica-electronica tag-propiedad-intelectual tag-sampling tag-tecnologia-musical">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/largos-anos-de-batalla-legal-por-dos-segundos-de-sampling-musical-comentarios-al-reciente-fallo-de-la-corte-federal-constitucional-de-alemania/" title="&#8220;Largos años de batalla legal por dos segundos de sampling musical: comentarios al reciente fallo de la Corte Federal Constitucional de Alemania&#8221;">
<img width="306" height="230" src="https://www.mipatente.com/wp-content/uploads/2016/06/Sin-título.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2016/06/Sin-título.png 306w, https://www.mipatente.com/wp-content/uploads/2016/06/Sin-título-300x225.png 300w, https://www.mipatente.com/wp-content/uploads/2016/06/Sin-título-186x140.png 186w" sizes="(max-width: 306px) 100vw, 306px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/largos-anos-de-batalla-legal-por-dos-segundos-de-sampling-musical-comentarios-al-reciente-fallo-de-la-corte-federal-constitucional-de-alemania/" title="&#8220;Largos años de batalla legal por dos segundos de sampling musical: comentarios al reciente fallo de la Corte Federal Constitucional de Alemania&#8221;">
&#8220;Largos años de batalla legal por dos segundos de sampling musical: comentarios al reciente fallo de la Corte Federal Constitucional de Alemania&#8221; </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">24 junio, 2016</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/largos-anos-de-batalla-legal-por-dos-segundos-de-sampling-musical-comentarios-al-reciente-fallo-de-la-corte-federal-constitucional-de-alemania/" title="&#8220;Largos años de batalla legal por dos segundos de sampling musical: comentarios al reciente fallo de la Corte Federal Constitucional de Alemania&#8221;">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">24 junio, 2016</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">FUENTE: ÁLVARO ANTONIO OCAMPO GREY &#8211; Iriarte &amp; Asociados Web: http://www.iriartelaw.com/. Twitter: @ialaw, Perú En este artículo se comenta brevemente...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-18806 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-main-senior tag-docencia tag-unam">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/la-docencia-una-especie-de-fuente-de-la-juventud-leonardo-lomeli/" title="La docencia, una especie de fuente de la juventud: Leonardo Lomelí">
<img width="730" height="487" src="https://www.mipatente.com/wp-content/uploads/2019/05/Foro-UNAM-730x487.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="Foro UNAM" srcset="https://www.mipatente.com/wp-content/uploads/2019/05/Foro-UNAM-730x487.jpg 730w, https://www.mipatente.com/wp-content/uploads/2019/05/Foro-UNAM-300x200.jpg 300w, https://www.mipatente.com/wp-content/uploads/2019/05/Foro-UNAM-768x512.jpg 768w, https://www.mipatente.com/wp-content/uploads/2019/05/Foro-UNAM-1024x683.jpg 1024w, https://www.mipatente.com/wp-content/uploads/2019/05/Foro-UNAM-350x233.jpg 350w, https://www.mipatente.com/wp-content/uploads/2019/05/Foro-UNAM-1100x733.jpg 1100w" sizes="(max-width: 730px) 100vw, 730px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/la-docencia-una-especie-de-fuente-de-la-juventud-leonardo-lomeli/" title="La docencia, una especie de fuente de la juventud: Leonardo Lomelí">
La docencia, una especie de fuente de la juventud: Leonardo Lomelí </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">15 mayo, 2019</span> <span class="author"><a href="https://www.mipatente.com/author/editorial/" title="Entradas de Editorial Mi patente" rel="author">Editorial Mi patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/la-docencia-una-especie-de-fuente-de-la-juventud-leonardo-lomeli/" title="La docencia, una especie de fuente de la juventud: Leonardo Lomelí">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">15 mayo, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">“La educación es, en esencia, un acto de amor, una especie de autoegoísmo, de transformar al otro transformándonos a nosotros mismos en el proceso”, afirma Melchor Sánchez Mendiola.</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-14542 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior tag-clinica-mayo tag-dispositivos tag-epilepsia tag-farmacos tag-neuromoduladores tag-patentes tag-tomografias">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/mejora-clinica-mayo-neuromoduladores-para-vigilar-y-grabar-ataques-de-epilepsia/" title="Mejora Clínica Mayo neuromoduladores para vigilar y grabar ataques de epilepsia">
<img width="730" height="411" src="https://www.mipatente.com/wp-content/uploads/2017/09/17ago27.-ANTIMIO-CRUZ-B.-02-Neuromoduladores-FOTO-1-Resonancia-cerebral.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2017/09/17ago27.-ANTIMIO-CRUZ-B.-02-Neuromoduladores-FOTO-1-Resonancia-cerebral.jpg 1280w, https://www.mipatente.com/wp-content/uploads/2017/09/17ago27.-ANTIMIO-CRUZ-B.-02-Neuromoduladores-FOTO-1-Resonancia-cerebral-250x141.jpg 250w, https://www.mipatente.com/wp-content/uploads/2017/09/17ago27.-ANTIMIO-CRUZ-B.-02-Neuromoduladores-FOTO-1-Resonancia-cerebral-400x225.jpg 400w, https://www.mipatente.com/wp-content/uploads/2017/09/17ago27.-ANTIMIO-CRUZ-B.-02-Neuromoduladores-FOTO-1-Resonancia-cerebral-768x432.jpg 768w, https://www.mipatente.com/wp-content/uploads/2017/09/17ago27.-ANTIMIO-CRUZ-B.-02-Neuromoduladores-FOTO-1-Resonancia-cerebral-650x366.jpg 650w, https://www.mipatente.com/wp-content/uploads/2017/09/17ago27.-ANTIMIO-CRUZ-B.-02-Neuromoduladores-FOTO-1-Resonancia-cerebral-150x84.jpg 150w, https://www.mipatente.com/wp-content/uploads/2017/09/17ago27.-ANTIMIO-CRUZ-B.-02-Neuromoduladores-FOTO-1-Resonancia-cerebral-800x450.jpg 800w, https://www.mipatente.com/wp-content/uploads/2017/09/17ago27.-ANTIMIO-CRUZ-B.-02-Neuromoduladores-FOTO-1-Resonancia-cerebral-1200x675.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/mejora-clinica-mayo-neuromoduladores-para-vigilar-y-grabar-ataques-de-epilepsia/" title="Mejora Clínica Mayo neuromoduladores para vigilar y grabar ataques de epilepsia">
Mejora Clínica Mayo neuromoduladores para vigilar y grabar ataques de epilepsia </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">11 septiembre, 2017</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/mejora-clinica-mayo-neuromoduladores-para-vigilar-y-grabar-ataques-de-epilepsia/" title="Mejora Clínica Mayo neuromoduladores para vigilar y grabar ataques de epilepsia">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">11 septiembre, 2017</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Fuente: ANTIMIO CRUZ BUSTAMANTE, Reportero de Ciencia, Tecnología e Innovación, Revista Digital Mi Patente, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f1e110b161216101e1b0d161e113f18121e1613511c1012">[email&#160;protected]</a>, www.mipatente.com  Desde 2009 ha ocurrido...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-18426 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/nuevos-creadores-de-contenido-digital-y-su-propiedad-intelectual/" title="NUEVOS CREADORES DE CONTENIDO DIGITAL Y SU PROPIEDAD INTELECTUAL">
<img width="730" height="464" src="https://www.mipatente.com/wp-content/uploads/2019/01/18dic26.-ATENAS-I.-HERNÁNDEZ-Nuevos-creadores-de-contenido-digital-y-su-PI-foto1.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2019/01/18dic26.-ATENAS-I.-HERNÁNDEZ-Nuevos-creadores-de-contenido-digital-y-su-PI-foto1.png 858w, https://www.mipatente.com/wp-content/uploads/2019/01/18dic26.-ATENAS-I.-HERNÁNDEZ-Nuevos-creadores-de-contenido-digital-y-su-PI-foto1-250x159.png 250w, https://www.mipatente.com/wp-content/uploads/2019/01/18dic26.-ATENAS-I.-HERNÁNDEZ-Nuevos-creadores-de-contenido-digital-y-su-PI-foto1-400x254.png 400w, https://www.mipatente.com/wp-content/uploads/2019/01/18dic26.-ATENAS-I.-HERNÁNDEZ-Nuevos-creadores-de-contenido-digital-y-su-PI-foto1-768x488.png 768w, https://www.mipatente.com/wp-content/uploads/2019/01/18dic26.-ATENAS-I.-HERNÁNDEZ-Nuevos-creadores-de-contenido-digital-y-su-PI-foto1-650x413.png 650w, https://www.mipatente.com/wp-content/uploads/2019/01/18dic26.-ATENAS-I.-HERNÁNDEZ-Nuevos-creadores-de-contenido-digital-y-su-PI-foto1-150x95.png 150w, https://www.mipatente.com/wp-content/uploads/2019/01/18dic26.-ATENAS-I.-HERNÁNDEZ-Nuevos-creadores-de-contenido-digital-y-su-PI-foto1-800x508.png 800w" sizes="(max-width: 730px) 100vw, 730px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/nuevos-creadores-de-contenido-digital-y-su-propiedad-intelectual/" title="NUEVOS CREADORES DE CONTENIDO DIGITAL Y SU PROPIEDAD INTELECTUAL">
NUEVOS CREADORES DE CONTENIDO DIGITAL Y SU PROPIEDAD INTELECTUAL </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">11 enero, 2019</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/nuevos-creadores-de-contenido-digital-y-su-propiedad-intelectual/" title="NUEVOS CREADORES DE CONTENIDO DIGITAL Y SU PROPIEDAD INTELECTUAL">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">11 enero, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Autora: ATENAS ISRAELY HERNÁNDEZ ARÉVALO, Directora y Coordinadora de Derechos en MINERVA Consultoría Jurídica. Egresada de la Facultad de Derecho...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-15283 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior tag-bsa tag-impi tag-software-alliance tag-software-legal">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/impi-y-bsa-refrendan-colaboracion-para-incentivar-la-innovacion-a-traves-del-uso-de-software-legal/" title="IMPI y BSA refrendan colaboración para incentivar la innovación a través del uso de software legal">
<img width="300" height="300" src="https://www.mipatente.com/wp-content/uploads/2018/02/impi-300x300.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2018/02/impi-300x300.png 300w, https://www.mipatente.com/wp-content/uploads/2018/02/impi-300x300-250x250.png 250w, https://www.mipatente.com/wp-content/uploads/2018/02/impi-300x300-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/impi-y-bsa-refrendan-colaboracion-para-incentivar-la-innovacion-a-traves-del-uso-de-software-legal/" title="IMPI y BSA refrendan colaboración para incentivar la innovación a través del uso de software legal">
IMPI y BSA refrendan colaboración para incentivar la innovación a través del uso de software legal </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">28 febrero, 2018</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/impi-y-bsa-refrendan-colaboracion-para-incentivar-la-innovacion-a-traves-del-uso-de-software-legal/" title="IMPI y BSA refrendan colaboración para incentivar la innovación a través del uso de software legal">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">28 febrero, 2018</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Pretende que las empresas adopten prácticas de negocios que involucren la gestión de software legal como parte de sus activos...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-16923 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/parlamento-europeo-reabrira-en-septiembre-el-debate-sobre-derechos-de-autor/" title="PARLAMENTO EUROPEO REABRIRÁ EN SEPTIEMBRE EL DEBATE SOBRE DERECHOS DE AUTOR">
<img width="730" height="486" src="https://www.mipatente.com/wp-content/uploads/2018/07/18jul20.-ANTIMIO-CRUZ-B.-03-FOTO-3-Derechos-de-Autor-Europa.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2018/07/18jul20.-ANTIMIO-CRUZ-B.-03-FOTO-3-Derechos-de-Autor-Europa.jpg 820w, https://www.mipatente.com/wp-content/uploads/2018/07/18jul20.-ANTIMIO-CRUZ-B.-03-FOTO-3-Derechos-de-Autor-Europa-250x166.jpg 250w, https://www.mipatente.com/wp-content/uploads/2018/07/18jul20.-ANTIMIO-CRUZ-B.-03-FOTO-3-Derechos-de-Autor-Europa-400x266.jpg 400w, https://www.mipatente.com/wp-content/uploads/2018/07/18jul20.-ANTIMIO-CRUZ-B.-03-FOTO-3-Derechos-de-Autor-Europa-768x511.jpg 768w, https://www.mipatente.com/wp-content/uploads/2018/07/18jul20.-ANTIMIO-CRUZ-B.-03-FOTO-3-Derechos-de-Autor-Europa-650x433.jpg 650w, https://www.mipatente.com/wp-content/uploads/2018/07/18jul20.-ANTIMIO-CRUZ-B.-03-FOTO-3-Derechos-de-Autor-Europa-150x100.jpg 150w, https://www.mipatente.com/wp-content/uploads/2018/07/18jul20.-ANTIMIO-CRUZ-B.-03-FOTO-3-Derechos-de-Autor-Europa-800x533.jpg 800w" sizes="(max-width: 730px) 100vw, 730px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/parlamento-europeo-reabrira-en-septiembre-el-debate-sobre-derechos-de-autor/" title="PARLAMENTO EUROPEO REABRIRÁ EN SEPTIEMBRE EL DEBATE SOBRE DERECHOS DE AUTOR">
PARLAMENTO EUROPEO REABRIRÁ EN SEPTIEMBRE EL DEBATE SOBRE DERECHOS DE AUTOR </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">30 julio, 2018</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/parlamento-europeo-reabrira-en-septiembre-el-debate-sobre-derechos-de-autor/" title="PARLAMENTO EUROPEO REABRIRÁ EN SEPTIEMBRE EL DEBATE SOBRE DERECHOS DE AUTOR">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">30 julio, 2018</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Autor: ANTIMIO CRUZ BUSTAMANTE, Reportero de Ciencia, Tecnología e Innovación, Revista Digital Mi Patente, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f6e617b666266606e6b7d666e614f68626e6663216c6062">[email&#160;protected]</a>, www.mipatente.com El Parlamento Europeo informó...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-8402 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior tag-fernando-sanudo-salazar tag-franquicia tag-franquiciado tag-franquiciante tag-know-how tag-saber-hacer tag-sistema-de-negocio">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/la-franquicia-como-funciona/" title="LA FRANQUICIA: ¿CÓMO FUNCIONA?">
<img width="630" height="344" src="https://www.mipatente.com/wp-content/uploads/2016/09/Captura-de-pantalla-2016-09-07-a-las-13.14.46.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2016/09/Captura-de-pantalla-2016-09-07-a-las-13.14.46.png 630w, https://www.mipatente.com/wp-content/uploads/2016/09/Captura-de-pantalla-2016-09-07-a-las-13.14.46-300x164.png 300w" sizes="(max-width: 630px) 100vw, 630px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/la-franquicia-como-funciona/" title="LA FRANQUICIA: ¿CÓMO FUNCIONA?">
LA FRANQUICIA: ¿CÓMO FUNCIONA? </a>
</h2>
 <div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">8 septiembre, 2016</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/la-franquicia-como-funciona/" title="LA FRANQUICIA: ¿CÓMO FUNCIONA?">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">8 septiembre, 2016</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Fuente: FERNANDO SAÑUDO SALAZAR, Director General, Empowerment Consulting S.C., “Life and Bussines Solutions”, www.emcon.mx,  <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5d3d0c7dbd4dbd1daf5d0d8d6dadb9bd8cd">[email&#160;protected]</a>, Oficina: (662) 2160161, Hermosillo, Son. México. &nbsp; Si...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-8166 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior tag-antimio-cruz-bustamante tag-cemento tag-elia-mercedes-alonso-guzman tag-fernando-velasco-avalos tag-geopolimero-fotoluminiscente tag-jose-carlos-rubio-avalos tag-luminiscente tag-patente tag-tecnologia tag-transferencia tag-umsnh tag-universidad-michoacana tag-wilfrido-martinez-molina">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/cemento-luminiscente-detona-patentes-en-la-universidad-michoacana/" title="Cemento luminiscente detona patentes en la Universidad Michoacana">
<img width="699" height="473" src="https://www.mipatente.com/wp-content/uploads/2016/08/Captura-de-pantalla-2016-08-23-a-las-12.47.43.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2016/08/Captura-de-pantalla-2016-08-23-a-las-12.47.43.png 699w, https://www.mipatente.com/wp-content/uploads/2016/08/Captura-de-pantalla-2016-08-23-a-las-12.47.43-300x203.png 300w" sizes="(max-width: 699px) 100vw, 699px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/cemento-luminiscente-detona-patentes-en-la-universidad-michoacana/" title="Cemento luminiscente detona patentes en la Universidad Michoacana">
Cemento luminiscente detona patentes en la Universidad Michoacana </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">23 agosto, 2016</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/cemento-luminiscente-detona-patentes-en-la-universidad-michoacana/" title="Cemento luminiscente detona patentes en la Universidad Michoacana">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">23 agosto, 2016</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Fuente: ANTIMIO CRUZ BUSTAMANTE, Reportero de Ciencia, Tecnología e Innovación, Revista Mi Patente, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="75141b011c181c1a1411071c141b351218141c195b161a18">[email&#160;protected]</a>, www.mipatente.com &nbsp; La creación de un...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-18992 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-main-senior category-marcas-2 category-propiedadintelectual tag-carolina-herrera tag-disenos tag-mujeres-indigenas tag-proteccion-intelectual tag-senado">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/buscan-proteccion-intelectual-de-disenos-de-mujeres-indigenas/" title="Buscan protección intelectual de diseños de mujeres indígenas">
<img width="730" height="386" src="https://www.mipatente.com/wp-content/uploads/2019/07/carolina-herrera-indígenas-protección-intelectual-730x386.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2019/07/carolina-herrera-indígenas-protección-intelectual-730x386.png 730w, https://www.mipatente.com/wp-content/uploads/2019/07/carolina-herrera-indígenas-protección-intelectual-300x159.png 300w, https://www.mipatente.com/wp-content/uploads/2019/07/carolina-herrera-indígenas-protección-intelectual-768x406.png 768w, https://www.mipatente.com/wp-content/uploads/2019/07/carolina-herrera-indígenas-protección-intelectual-350x185.png 350w, https://www.mipatente.com/wp-content/uploads/2019/07/carolina-herrera-indígenas-protección-intelectual.png 825w" sizes="(max-width: 730px) 100vw, 730px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a>, <a href="https://www.mipatente.com/category/marcas-2/" rel="category tag">Marcas</a>, <a href="https://www.mipatente.com/category/propiedadintelectual/" rel="category tag">PROPIEDAD INTELECTUAL</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/buscan-proteccion-intelectual-de-disenos-de-mujeres-indigenas/" title="Buscan protección intelectual de diseños de mujeres indígenas">
Buscan protección intelectual de diseños de mujeres indígenas </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">3 julio, 2019</span> <span class="author"><a href="https://www.mipatente.com/author/editorial/" title="Entradas de Editorial Mi patente" rel="author">Editorial Mi patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/buscan-proteccion-intelectual-de-disenos-de-mujeres-indigenas/" title="Buscan protección intelectual de diseños de mujeres indígenas">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">3 julio, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Hace unas semanas, se difundió que Carolina Herrera utilizó diseños indígenas mexicanos en su nueva colección de moda de lujo, Resort 2020</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-9408 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior tag-colegio-nacional-del-notariado-mexicano tag-derechos-de-autor tag-escrituras tag-estamento tag-propiedad-intelectual tag-quadrant-comunicacion">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/tips-notariales-lo-que-debes-de-prever-antes-de-morir/" title="Tips notariales: Lo que debes de prever antes de morir">
<img width="400" height="400" src="https://www.mipatente.com/wp-content/uploads/2016/11/sJXY9DuT_400x400.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2016/11/sJXY9DuT_400x400.png 400w, https://www.mipatente.com/wp-content/uploads/2016/11/sJXY9DuT_400x400-150x150.png 150w, https://www.mipatente.com/wp-content/uploads/2016/11/sJXY9DuT_400x400-300x300.png 300w, https://www.mipatente.com/wp-content/uploads/2016/11/sJXY9DuT_400x400-90x90.png 90w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/tips-notariales-lo-que-debes-de-prever-antes-de-morir/" title="Tips notariales: Lo que debes de prever antes de morir">
Tips notariales: Lo que debes de prever antes de morir </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">7 noviembre, 2016</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/tips-notariales-lo-que-debes-de-prever-antes-de-morir/" title="Tips notariales: Lo que debes de prever antes de morir">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">7 noviembre, 2016</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">En México, el 2 de noviembre celebramos el Día de Muertos, una celebración muy tradicional en nuestro país en la...</p>
</div>

</div>

</div>
</div>
<div class="mb-4 border-top post-14907 post type-post status-publish format-standard has-post-thumbnail hentry category-main-senior">
<div class="row no-gutters list-item">

<div class="col-md-6 pr-md-4 featured-img l-black ">
<a href="https://www.mipatente.com/una-nueva-figura-de-proteccion-industrial-en-mexico-indicaciones-geograficas/" title="UNA NUEVA FIGURA DE PROTECCIÓN INDUSTRIAL EN MÉXICO: INDICACIONES GEOGRÁFICAS.">
<img width="561" height="546" src="https://www.mipatente.com/wp-content/uploads/2018/01/17oct26.-NOÉ-ANDRÉS-QUIROZ-MORALES-01-Indicaciones-Geográficas-Foto-1.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.mipatente.com/wp-content/uploads/2018/01/17oct26.-NOÉ-ANDRÉS-QUIROZ-MORALES-01-Indicaciones-Geográficas-Foto-1.jpg 561w, https://www.mipatente.com/wp-content/uploads/2018/01/17oct26.-NOÉ-ANDRÉS-QUIROZ-MORALES-01-Indicaciones-Geográficas-Foto-1-250x243.jpg 250w, https://www.mipatente.com/wp-content/uploads/2018/01/17oct26.-NOÉ-ANDRÉS-QUIROZ-MORALES-01-Indicaciones-Geográficas-Foto-1-400x389.jpg 400w, https://www.mipatente.com/wp-content/uploads/2018/01/17oct26.-NOÉ-ANDRÉS-QUIROZ-MORALES-01-Indicaciones-Geográficas-Foto-1-150x146.jpg 150w" sizes="(max-width: 561px) 100vw, 561px" /> </a>
</div>


<div class="col ">


<div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
<div class="bg-1 l-white c-white f-meta">
<a href="https://www.mipatente.com/category/main-senior/" rel="category tag">Main Senior</a> </div>
</div>

<h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
<a href="https://www.mipatente.com/una-nueva-figura-de-proteccion-industrial-en-mexico-indicaciones-geograficas/" title="UNA NUEVA FIGURA DE PROTECCIÓN INDUSTRIAL EN MÉXICO: INDICACIONES GEOGRÁFICAS.">
UNA NUEVA FIGURA DE PROTECCIÓN INDUSTRIAL EN MÉXICO: INDICACIONES GEOGRÁFICAS. </a>
</h2>
<div class="c-meta l-meta">
<p class="small font-italic">
<span class="date">21 diciembre, 2017</span> <span class="author"><a href="https://www.mipatente.com/author/admin/" title="Entradas de Mi Patente" rel="author">Mi Patente</a></span>
</p>
<div class="left d-none">
<a href="https://www.mipatente.com/una-nueva-figura-de-proteccion-industrial-en-mexico-indicaciones-geograficas/" title="UNA NUEVA FIGURA DE PROTECCIÓN INDUSTRIAL EN MÉXICO: INDICACIONES GEOGRÁFICAS.">
Read more<i class="fas fa-angle-right ml-1"></i>
</a>
</div>
<div class="right d-none">
<span class="date">21 diciembre, 2017</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
</div>
</div>


<div class="excerpt c-meta mb-3">
<p class="m-0">Fuente: NOÉ ANDRÉS QUIROZ MORALES, QM Abogado, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="91fffef4bfe0e4f8e3feebbffcfee3f0fdf4e2d1f9fee5fcf0f8fdbff2fefc">[email&#160;protected]</a>, Ciudad de México, México. RESUMEN Se propone por parte de algunos Senadores...</p>
</div>

</div>

</div>
</div>


<div id="weart-comments" class="my-5">


</div>
 </div>
</div>

<div class="sidebar col-lg-4 c-text l-text border-left">
<div class="sidebar-inner sticky-kit" id="sidebar-inner">
<div id="custom_html-3" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2213867358346570" data-ad-slot="1235318152"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <div id="recent-posts-4" class="widget_recent_entries box mb-5"> <h3 class="sidebar-title f-meta c-1"><span class="title">Entradas recientes</span></h3> <ul>
<li>
<a href="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/" aria-current="page">WIPO Elections: Member States get ready to settle on a new Director General</a>
</li>
<li>
<a href="https://www.mipatente.com/is-it-wipos-leadership-a-fairytale-or-a-linchpin-for-development/">Is it WIPO’s leadership a fairytale or a linchpin for development?</a>
</li>
<li>
<a href="https://www.mipatente.com/es-el-liderazgo-de-la-ompi-un-cuento-de-hadas-o-una-pieza-clave-para-el-desarrollo/">¿Es el liderazgo de la OMPI un cuento de hadas o una pieza clave para el desarrollo?</a>
</li>
<li>
<a href="https://www.mipatente.com/llegaron-las-gomitas-antiestres-una-creacion-de-estudiantes-del-tec-de-monterrey/">Llegaron las gomitas antiestrés, una creación de estudiantes del Tec de Monterrey</a>
</li>
<li>
<a href="https://www.mipatente.com/revelan-patente-de-microsoft-de-computadora-plegable/">Revelan patente de Microsoft de computadora plegable</a>
</li>
</ul>
</div><div id="weart_featured_widget-3" class="widget_weart_featured_widget box mb-5">
<div class="wfpw">
<a href="https://www.mipatente.com/llegaron-las-gomitas-antiestres-una-creacion-de-estudiantes-del-tec-de-monterrey/" title="Llegaron las gomitas antiestrés, una creación de estudiantes del Tec de Monterrey">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/07/gomitas-antiestrés-estudiantes.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Llegaron las gomitas antiestrés, una creación de estudiantes del Tec de Monterrey</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/revelan-patente-de-microsoft-de-computadora-plegable/" title="Revelan patente de Microsoft de computadora plegable">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-04-a-las-5.52.50-p.m..png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Revelan patente de Microsoft de computadora plegable</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/buscan-proteccion-intelectual-de-disenos-de-mujeres-indigenas/" title="Buscan protección intelectual de diseños de mujeres indígenas">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/07/carolina-herrera-indígenas-protección-intelectual.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Buscan protección intelectual de diseños de mujeres indígenas</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/alistan-empresas-patentes-de-marihuana/" title="Alistan empresas patentes de marihuana">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/07/patentes-marihuana.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Alistan empresas patentes de marihuana</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/presentan-auto-que-funciona-con-agua-salada-es-el-fin-de-la-gasolina/" title="Presentan auto que funciona con agua salada, ¿es el fin de la gasolina?">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/07/auto-agua-salada-nanoflowcell.png );"></div>
</div>
<div class="wfpw-text">
 <h3 class="wfpw-title">Presentan auto que funciona con agua salada, ¿es el fin de la gasolina?</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/apuesta-jalisco-con-organismo-a-ser-puntero-en-proteccion-a-propiedad-intelectual/" title="Apuesta Jalisco con organismo a ser puntero en protección a propiedad intelectual">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/agave-1443273_1280.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Apuesta Jalisco con organismo a ser puntero en protección a propiedad intelectual</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/avanza-china-en-materia-de-propiedad-intelectual/" title="Avanza China en materia de propiedad intelectual; impulsan desarrollo integral">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/china-avanza-propiedad-intelectual.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Avanza China en materia de propiedad intelectual; impulsan desarrollo integral</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/elaboran-alumnas-mexicanas-un-helado-para-diabeticos/" title="Elaboran alumnas mexicanas un helado para diabéticos">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/helado-garambullo-diabéticos-alumnas-mexicanas.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Elaboran alumnas mexicanas un helado para diabéticos</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/crean-jovenes-leoneses-zapatos-de-sargazo/" title="Crean jóvenes leoneses zapatos de sargazo">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/zapatos-sargazo-jovenes-leoneses.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Crean jóvenes leoneses zapatos de sargazo</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/apuesta-impi-a-modernizacion-para-agilizar-registro-de-marcas-y-patentes/" title="Apuesta IMPI a modernización para agilizar registro de marcas y patentes">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/impi-registro-modernización.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Apuesta IMPI a modernización para agilizar registro de marcas y patentes</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/crean-estudiantes-plantilla-antisecuestro/" title="¡Crean estudiantes plantilla antisecuestro!">
<div class="wfpw-row">
 <div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/plantilla-antisecuestro-seguridad-estudiantes.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¡Crean estudiantes plantilla antisecuestro!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/adidas-y-la-eterna-lucha-por-sus-tres-rayas/" title="Adidas y la eterna lucha por sus tres rayas">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/adidas-rayas-marca-tribunal.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Adidas y la eterna lucha por sus tres rayas</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/el-arma-de-huawei-que-usara-contra-trump-56-mil-patentes/" title="El arma de Huawei que usará contra Trump: 56 mil patentes">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/huawei-veto-comercial-patentes-estados-unidos.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">El arma de Huawei que usará contra Trump: 56 mil patentes</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/la-ciencia-no-tiene-genero-en-grandes-avances-cientificos-han-participado-mujeres/" title="La ciencia no tiene género: en grandes avances científicos han participado mujeres">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/Entrega-de-premio-UNAM.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">La ciencia no tiene género: en grandes avances científicos han participado mujeres</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/facebook-tendra-su-criptomoneda-libra/" title="Ahora Facebook tendrá su criptomoneda llamada Libra">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/facebook-criptomonedas-libra.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Ahora Facebook tendrá su criptomoneda llamada Libra</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/universidad-de-chapingo-pone-a-disposicion-de-agricultores-patentes-e-innovaciones-cientificas/" title="Universidad de Chapingo pone a disposición de agricultores patentes e innovaciones científicas">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/patentes-alimentos-campo-universidad-de-chapingo.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Universidad de Chapingo pone a disposición de agricultores patentes e innovaciones científicas</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/descubre-unam-antiobiotico-para-tuberculosis-en-veneno-de-alacran/" title="Descubre UNAM antibiótico para tuberculosis en veneno de alacrán">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/Veneno-de-alacrán-antibiótico-tuberculosis.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Descubre UNAM antibiótico para tuberculosis en veneno de alacrán</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/nuevo-parche-dermico-mexicano-evitara-mas-amputaciones-por-pie-diabetico/" title="Nuevo parche dérmico mexicano evitará más amputaciones por pie diabético">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/parche-dérmico-mexicano-amputaciones.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Nuevo parche dérmico mexicano evitará más amputaciones por pie diabético</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/marcas-famosas-licenciado-valeriano-memes-viral/" title="Las marcas famosas y el furor del Licenciado Valeriano… ¿pero qué sucedió?">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/valeriano10.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Las marcas famosas y el furor del Licenciado Valeriano… ¿pero qué sucedió?</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/verizon-tendra-que-pagar-mil-millones-de-dolares-a-huawei-en-patentes/" title="Verizon tendrá que pagar mil millones de dólares a Huawei en patentes">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/verizon-empresa-huawei.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Verizon tendrá que pagar mil millones de dólares a Huawei en patentes</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/walmart-patenta-abejas-robot-para-agricultura/" title="¿Abejas robots serán el futuro para Walmart? ¡Ya las patentó!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/walmart-patente-abejas-robots-agricultura.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¿Abejas robots serán el futuro para Walmart? ¡Ya las patentó!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/destacan-jovenes-de-la-unam-en-concurso-de-la-nasa/" title="Destacan jóvenes de la UNAM en concurso de la NASA">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/Promo-EmailAndBlog-Blog-Featured-Image-2.jpeg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Destacan jóvenes de la UNAM en concurso de la NASA</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/sabes-cuanto-pasa-un-mexicano-en-whatsapp/" title="¿Sabes cuánto pasa un mexicano en WhatsApp?">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/Whatsapp.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¿Sabes cuánto pasa un mexicano en WhatsApp?</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/presenta-general-motors-llantas-que-no-se-ponchan/" title="Presenta General Motors ¡llantas que no se ponchan!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/general-motors-ponchaduras-llantas-michelin.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Presenta General Motors ¡llantas que no se ponchan!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/unam-desarrolla-proyecto-tecnologico-para-pronostico-del-clima/" title="UNAM desarrolla proyecto tecnológico para pronóstico del clima">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/Ingeniero-mejora-características-de-dron-para-pronosticar-el-clima2.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">UNAM desarrolla proyecto tecnológico para pronóstico del clima</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/liberan-recursos-para-cientificos-y-estudiantes-no-se-restringiran-viajes-conacyt/" title="Liberan recursos para científicos y estudiantes; no se restringirán viajes: Conacyt">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/Conacyt.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Liberan recursos para científicos y estudiantes; no se restringirán viajes: Conacyt</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/crea-unam-prototipo-de-casa-sustentable-de-14-metros-cuadrados/" title="Crea UNAM prototipo de casa sustentable ¡de 14 metros cuadrados!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/Casa-sustentable-UNAM-1.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Crea UNAM prototipo de casa sustentable ¡de 14 metros cuadrados!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/gana-apple-patente-de-pantalla-plegable-para-dispositivos-moviles/" title="Gana Apple patente de pantalla plegable para dispositivos móviles">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/Promo-EmailAndBlog-Blog-Featured-Image-1.jpeg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Gana Apple patente de pantalla plegable para dispositivos móviles</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/presentan-78-mil-patentes-de-inteligencia-artificial-en-2018/" title="Presentan 78 mil patentes de inteligencia artificial en 2018">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/inteligencia-artificial-patentes.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Presentan 78 mil patentes de inteligencia artificial en 2018</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/quieres-estudiar-en-el-extranjero-consulta-esta-convocatoria-del-fonca-y-conacyt/" title="¿Quieres estudiar en el extranjero? Consulta esta convocatoria del Fonca y Conacyt">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/arquitectura.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¿Quieres estudiar en el extranjero? Consulta esta convocatoria del Fonca y Conacyt</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/por-veto-huawei-reduce-produccion-de-celulares/" title="Por veto, Huawei reduce producción de celulares">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/huawei-baja-producción-de-celulares.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Por veto, Huawei reduce producción de celulares</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/ingresa-unam-a-la-federacion-internacional-de-astronautica/" title="Ingresa UNAM a la Federación Internacional de Astronáutica">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/06/UNAM-astronáutica.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Ingresa UNAM a la Federación Internacional de Astronáutica</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/sabias-que-hay-una-maquina-que-convierte-el-aire-en-agua/" title="¿Sabías que hay una máquina que convierte el aire en agua? ¡Conócela!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/agua-innovaqua.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¿Sabías que hay una máquina que convierte el aire en agua? ¡Conócela!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/mexico-el-pais-con-mas-especies-en-peligro-de-extincion-unam/" title="México, el país con más especies en peligro de extinción: UNAM">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/Deforestación.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">México, el país con más especies en peligro de extinción: UNAM</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/estudiante-de-la-unam-crea-croquetas-anticonceptivas-para-perritos-callejeros/" title="Estudiante de la UNAM crea croquetas anticonceptivas para perritos callejeros">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/croquetas-anticonceptivas-perros-callejeros-unam.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Estudiante de la UNAM crea croquetas anticonceptivas para perritos callejeros</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/uber-desactivara-cuentas-de-conductores-con-mala-calificacion/" title="Uber desactivará cuentas de conductores con mala calificación">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/uber1.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Uber desactivará cuentas de conductores con mala calificación</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/hay-recursos-suficientes-para-becas-e-investigacion-conacyt/" title="Hay recursos suficientes para becas e investigación: Conacyt">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/Alvarez-Buylla-en-Senado.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Hay recursos suficientes para becas e investigación: Conacyt</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/supera-huawei-en-patentes-5g-a-empresas-de-estado-unidos/" title="Supera Huawei en patentes 5G a empresas de Estados Unidos">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2016/04/Huawei-logo-FOTO-Huawei.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Supera Huawei en patentes 5G a empresas de Estados Unidos</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/sorprende-caida-de-meteorito-en-uruapan/" title="Sorprende caída de meteorito en Uruapan">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/IMG_5776.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Sorprende caída de meteorito en Uruapan</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/alexa-de-amazon-podria-escucharte-antes-de-que-le-hables/" title="Alexa de Amazon podría escucharte antes de que le hables">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/alexa-amazon-patente.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Alexa de Amazon podría escucharte antes de que le hables</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/aumentar-patentes-en-mexico-beneficaria-al-pib/" title="Aumentar patentes en México beneficiaría al PIB">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/creativity-819371_1280.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Aumentar patentes en México beneficiaría al PIB</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/coordina-unam-proyecto-cientifico-de-cambio-global-y-sustentabilidad/" title="Coordina UNAM proyecto científico de cambio global y sustentabilidad">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/Usumacinta.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Coordina UNAM proyecto científico de cambio global y sustentabilidad</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/trump-da-tregua-de-tres-meses-para-el-veto-a-huawei/" title="Trump da tregua de tres meses para el veto a Huawei">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/trump-huawei-tregua.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Trump da tregua de tres meses para el veto a Huawei</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/ponen-en-marcha-octavo-parque-eolico-en-tamaulipas/" title="Ponen en marcha octavo parque eólico en Tamaulipas">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/Parque-eólico.jpeg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Ponen en marcha octavo parque eólico en Tamaulipas</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/registra-apple-nueva-patente-para-su-carro-autonomo/" title="Registra Apple nueva patente para su carro autónomo">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/auto-autonomo-apple-patente.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Registra Apple nueva patente para su carro autónomo</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/elimina-amlo-condonacion-de-impuestos/" title="Elimina AMLO condonación de impuestos">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/AMLO-condonaciones.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Elimina AMLO condonación de impuestos</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/jalisco-segundo-estado-en-registro-de-marcas-y-patentes/" title="Jalisco, segundo estado en registro de marcas y patentes">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/agave-1443273_1280.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Jalisco, segundo estado en registro de marcas y patentes</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/termina-batalla-legal-de-patentes-entre-huawei-y-samsung/" title="Termina batalla legal de patentes entre Huawei y Samsung">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/huawei-samsung-batalla-patente.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Termina batalla legal de patentes entre Huawei y Samsung</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/agiliza-impi-registro-de-marcas-y-patentes-con-notificaciones-electronicas/" title="Agiliza IMPI registro de marcas y patentes con notificaciones electrónicas">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/email-3249062_1280.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Agiliza IMPI registro de marcas y patentes con notificaciones electrónicas</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/supera-inversion-extranjera-directa-los-10-mil-millones-de-dolares-durante-el-primer-trimestre-de-2019/" title="Supera Inversión Extranjera Directa los 10 mil millones de dólares durante el primer trimestre de 2019">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/inversión.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Supera Inversión Extranjera Directa los 10 mil millones de dólares durante el primer trimestre de 2019</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/la-docencia-una-especie-de-fuente-de-la-juventud-leonardo-lomeli/" title="La docencia, una especie de fuente de la juventud: Leonardo Lomelí">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/Foro-UNAM.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">La docencia, una especie de fuente de la juventud: Leonardo Lomelí</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/llega-salmeron-a-la-direccion-general-del-ciesas/" title="Llega Salmerón a la dirección general del CIESAS">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/D6iEV2zWAAAxE5k.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Llega Salmerón a la dirección general del CIESAS</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/aprovechar-la-innovacion-tarea-pendiente-en-mexico-william-lee/" title="Aprovechar la innovación, tarea pendiente en México: William Lee">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/innovación.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Aprovechar la innovación, tarea pendiente en México: William Lee</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/desafia-china-a-estados-unidos-con-oleada-de-patentes/" title="Desafía China a Estados Unidos con oleada de patentes en tecnología">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/patentes-registro-china-estados-unidos.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Desafía China a Estados Unidos con oleada de patentes en tecnología</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/refrendan-mexico-y-canada-cooperacion-en-ciencia-tecnologia-e-innovacion/" title="Refrendan México y Canadá cooperación en ciencia, tecnología e innovación">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/México-y-Canadá.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Refrendan México y Canadá cooperación en ciencia, tecnología e innovación</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/dialoga-directora-de-conacyt-con-investigadores-del-programa-catedras/" title="Dialoga directora de Conacyt con investigadores del programa Cátedras">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/Reunión-Conacyt.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Dialoga directora de Conacyt con investigadores del programa Cátedras</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/fabricante-de-electrodomesticos-construye-su-primer-auto-electrico/" title="Fabricante de electrodomésticos construye su primer auto eléctrico">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/dyson-auto-electrico-electrodomesticos.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Fabricante de electrodomésticos construye su primer auto eléctrico</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/gran-bretana-pasa-una-semana-sin-usar-electricidad-generada-por-carbon-esto-no-ocurria-desde-hace-137-anos/" title="Gran Bretaña pasa una semana sin usar electricidad generada por carbón; esto no ocurría desde hace 137 años">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/planta-de-carbón.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Gran Bretaña pasa una semana sin usar electricidad generada por carbón; esto no ocurría desde hace 137 años</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/estrena-impi-ventanilla-virtual-para-agilizar-registros-de-la-industria-del-deporte/" title="Estrena IMPI ventanilla virtual para agilizar registros de la industria del deporte">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/impi-ventanilla-virtual-deportes.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Estrena IMPI ventanilla virtual para agilizar registros de la industria del deporte</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/buscan-conacyt-informacion-para-combatir-sargazo-empresarios-apuestan-a-la-bioindustria-para-aprovechar-el-alga/" title="Busca Conacyt información para combatir sargazo; empresarios apuestan a la bioindustria para aprovechar el alga">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/Sargazo-01.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Busca Conacyt información para combatir sargazo; empresarios apuestan a la bioindustria para aprovechar el alga</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/la-innovacion-requiere-esfuerzo-sostenido-y-compromiso-unam/" title="La innovación requiere esfuerzo sostenido y compromiso: UNAM">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/UNAM-Innovación.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">La innovación requiere esfuerzo sostenido y compromiso: UNAM</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/revelan-patente-de-audifonos-de-samsung-con-bateria-intercambiable/" title="Revelan patente de audífonos de Samsung con batería intercambiable">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/galaxy-buds-samsung.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Revelan patente de audífonos de Samsung con batería intercambiable</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/unam-estrena-record-de-registro-de-patentes/" title="UNAM estrena récord de registro de patentes">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/laboratory-385349_1280.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">UNAM estrena récord de registro de patentes</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/descubren-astrofisicos-cumulos-globulares-mexicana-lidera-equipo/" title="Descubren astrofísicos &#8216;cúmulos globulares&#8217;; mexicana lidera equipo">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/cúmulos-globulares.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Descubren astrofísicos &#8216;cúmulos globulares&#8217;; mexicana lidera equipo</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/premian-mejores-patentes-de-la-unam/" title="Premian mejores patentes de la UNAM">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/patentes-unam-premio.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Premian mejores patentes de la UNAM</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/buscan-patente-de-proceso-para-obtener-biodiesel/" title="Buscan patente de proceso para obtener biodiésel a partir de aceite de reúso">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/patente-biodiesel.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Buscan patente de proceso para obtener biodiésel a partir de aceite de reúso</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/logra-nasa-lanzamiento-exitoso-de-nave-con-carga-para-la-estacion-espacial/" title="Logra NASA lanzamiento exitoso de nave con carga para la Estación Espacial">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/SpaceX-Dragon.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Logra NASA lanzamiento exitoso de nave con carga para la Estación Espacial</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/iphone-11-podria-desbloquearse-al-tocar-cualquier-parte-de-la-pantalla/" title="iPhone 11 podría desbloquearse al tocar cualquier parte de la pantalla">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/iphone11-pantalla.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">iPhone 11 podría desbloquearse al tocar cualquier parte de la pantalla</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/comparte-toyota-sus-patentes-de-modelos-hibridos/" title="Comparte Toyota sus patentes de modelos híbridos">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/toyota-patentes-híbridos.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Comparte Toyota sus patentes de modelos híbridos</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/aluminio-causa-fallas-en-lanzamiento-de-taurus-xl/" title="Aluminio defectuoso, causante de pérdidas por 700 millones de dólares a la NASA en lanzamientos fallidos">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/05/Cohete-Taurus.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Aluminio defectuoso, causante de pérdidas por 700 millones de dólares a la NASA en lanzamientos fallidos</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/energia-limpia-destrona-al-carbon-en-estados-unidos/" title="Energía limpia destrona al carbón en Estados Unidos">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/energías-limpias.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Energía limpia destrona al carbón en Estados Unidos</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/desarrollan-patente-en-la-ug-para-reducir-viscosidad-del-petroleo/" title="Desarrollan patente en la UG para reducir viscosidad del petróleo">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/patente-ug-viscosidad-del-petróleo.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Desarrollan patente en la UG para reducir viscosidad del petróleo</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/universidad-de-guanajuato-es-octavo-lugar-en-patentes/" title="Universidad de Guanajuato es octavo lugar en patentes">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/universidad-de-guanajuato-patentes-octavo-lugar.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Universidad de Guanajuato es octavo lugar en patentes</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/se-reduce-inversion-en-propiedad-intelectual-en-mexico/" title="Se reduce inversión en propiedad intelectual en México">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/stock.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Se reduce inversión en propiedad intelectual en México</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/invertira-gobierno-federal-743-millones-de-pesos-para-financiar-proyectos-de-ciencia-basica/" title="Invertirá gobierno federal 743 millones de pesos para financiar proyectos de ciencia básica">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/laboratorio.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Invertirá gobierno federal 743 millones de pesos para financiar proyectos de ciencia básica</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/lanza-lego-braille-para-ayudar-a-ninos-con-discapacidad-visual/" title="Lanzan Lego en Braille para ayudar a niños con discapacidad visual">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/lego-braille-discapacidad-visual-ninos.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Lanzan Lego en Braille para ayudar a niños con discapacidad visual</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/curan-heridas-con-pegamentos-de-celulas-madre/" title="Científicos curan heridas con pegamentos de células madre">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/surgery-880584_640.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Científicos curan heridas con pegamentos de células madre</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/asi-se-escuchan-los-terremotos-en-marte/" title="¡Así se escuchan los “terremotos” en Marte!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/martemoto.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¡Así se escuchan los “terremotos” en Marte!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/disminuye-10-poblacion-lectora-en-mexico/" title="Disminuye 10% población lectora en México">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/reader.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Disminuye 10% población lectora en México</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/el-sonido-de-las-estrellas/" title="¡Las estrellas tienen sonido!, ¿lo sabías?">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/sonido-de-las-estrellas.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¡Las estrellas tienen sonido!, ¿lo sabías?</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/amazon-disputa-por-casi-7-anos-dominio-de-internet-con-ocho-paises/" title="Amazon disputa (por casi 7 años) dominio de internet con ocho países">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/Amazon.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Amazon disputa (por casi 7 años) dominio de internet con ocho países</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/de-conserje-a-uno-de-los-mejores-cientificos-mexicanos/" title="De conserje a uno de los mejores científicos mexicanos">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/julio-zamora-cientifico-patentes.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">De conserje a uno de los mejores científicos mexicanos</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/registro-de-patentes-de-grupo-altavista/" title="Despega Grupo Altavista con registro de cuatro patentes">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/grupo-altavista-patentes.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Despega Grupo Altavista con registro de cuatro patentes</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/llega-nave-a-estacion-espacial-internacional-lleva-equipo-para-investigaciones/" title="Llega nave a Estación Espacial Internacional; lleva equipo para investigaciones">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/cygnus-1.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Llega nave a Estación Espacial Internacional; lleva equipo para investigaciones</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/gana-qualcomm-guerra-de-patentes-a-apple/" title="Gana Qualcomm guerra de patentes al gigante Apple">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/gana-qualcomm-guerra-de-patentes.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Gana Qualcomm guerra de patentes al gigante Apple</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/cede-nasa-a-blue-origin-plataforma-para-probar-cohetes/" title="Cede NASA a Blue Origin plataforma para probar cohetes">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/lanzamiento-Blue-Origin.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Cede NASA a Blue Origin plataforma para probar cohetes</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/imprimen-corazon-humano-3d-y-palpita/" title="Imprimen un corazón humano en 3D ¡y palpita!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/corazon-humano-3d-palpita.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Imprimen un corazón humano en 3D ¡y palpita!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/jovenes-leoneses-apuestan-por-la-tecnologia-para-combatir-la-inseguridad/" title="Jóvenes apuestan por la tecnología para combatir la inseguridad">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/participantes-del-Hack-León-2019.jpeg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Jóvenes apuestan por la tecnología para combatir la inseguridad</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/triunfan-mexicanas-en-olimpiada-de-matematicas/" title="Ganan mexicanas oro y plata en Olimpiada de Matemáticas en Europa">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/Equipo-Mexicano.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Ganan mexicanas oro y plata en Olimpiada de Matemáticas en Europa</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/capturan-julian-assange-fundador-de-wikileaks/" title="A gritos y con resistencia, capturaron a Julian Assange, fundador de Wikileaks">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/julian-assange-wikileaks.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">A gritos y con resistencia, capturaron a Julian Assange, fundador de Wikileaks</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/primera-foto-agujero-negro-gtm/" title="Primera foto de agujero negro marca un antes y un después en la ciencia">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/primera-foto-agujero-negro.jpeg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Primera foto de agujero negro marca un antes y un después en la ciencia</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/conceden-en-mexico-11711-patentes/" title="Conceden en México 11 mil 711 patentes">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/thought-2123970_1920.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Conceden en México 11 mil 711 patentes</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/enviar-dinero-por-whatsapp-santander-lo-hizo-posible/" title="¿Enviar dinero por Whatsapp?, Santander lo hizo posible">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/Envio-de-dinero-por-whatsapp.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¿Enviar dinero por Whatsapp?, Santander lo hizo posible</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/registran-familiares-marca-emiliano-zapata/" title="Registran familiares marca ‘Emiliano Zapata’">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/emiliano-zapata-registro-marca.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Registran familiares marca ‘Emiliano Zapata’</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/abren-juicio-en-espana-contra-portales-de-peliculas/" title="Abren juicio en España contra portales de películas">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/Series-Yonkis.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Abren juicio en España contra portales de películas</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/sequedad-en-los-ojos-por-uso-de-pantallas/" title="¿Has sentido sequedad en los ojos después de trabajar? ¡Checa esto!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/sequedad-ojos-pantallas.png );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¿Has sentido sequedad en los ojos después de trabajar? ¡Checa esto!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/manana-inicia-horario-de-verano-mexico-noticias/" title="Mañana inicia el horario de verano, ¡adelanta tu reloj!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/horario-de-verano.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Mañana inicia el horario de verano, ¡adelanta tu reloj!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/reune-hackleon-a-jovenes-con-ideas-para-mejorar-la-seguridad-en-leon/" title="Reune HackLeón a jóvenes con ideas para mejorar la seguridad en León">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/Hack-León.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Reune HackLeón a jóvenes con ideas para mejorar la seguridad en León</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/podras-decidir-si-agregarre-chat-grupal-de-whatsapp/" title="¡Ahora podrás decidir si entrar o no a un chat grupal de Whatsapp!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/chat-grupal-whatsapp.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¡Ahora podrás decidir si entrar o no a un chat grupal de Whatsapp!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/amenaza-trump-con-aranceles-a-automoviles/" title="Amenaza Trump con aranceles a automóviles si México no detiene inmigración">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/Donald-Trump.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Amenaza Trump con aranceles a automóviles si México no detiene inmigración</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/cierra-google-2-de-abril/" title="¡Adiós, Google+!">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/cierra-google.jpeg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¡Adiós, Google+!</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/numero-de-cibernautas-en-mexico-segun-inegi/" title="Aumenta a 74.3 millones el número de cibernautas en México">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/INEGI-ENDUTIH-2018.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Aumenta a 74.3 millones el número de cibernautas en México</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/hannover-messe-en-guanajuato-mexico/" title="Concretan llegada de la Hannover Messe a México">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/Hannover-Messe-en-Guanajuato-México.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Concretan llegada de la Hannover Messe a México</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/leon-abre-primer-autolavado-en-el-pais-atendido-por-jovenes-con-autismo/" title="León abre primer autolavado en el país atendido por jóvenes con autismo">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2019/04/autolavado-jovenes-con-autismo.jpeg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">León abre primer autolavado en el país atendido por jóvenes con autismo</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/wipo-elections-member-states-get-ready-to-settle-on-a-new-director-general/" title="WIPO Elections: Member States get ready to settle on a new Director General">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2020/02/Wipo.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">WIPO Elections: Member States get ready to settle on a new Director General</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/is-it-wipos-leadership-a-fairytale-or-a-linchpin-for-development/" title="Is it WIPO’s leadership a fairytale or a linchpin for development?">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2020/02/omm.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">Is it WIPO’s leadership a fairytale or a linchpin for development?</h3>
</div>
</div>
</a>
<a href="https://www.mipatente.com/es-el-liderazgo-de-la-ompi-un-cuento-de-hadas-o-una-pieza-clave-para-el-desarrollo/" title="¿Es el liderazgo de la OMPI un cuento de hadas o una pieza clave para el desarrollo?">
<div class="wfpw-row">
<div class="wfpw-img ">
<div class="wfpw-img-file" style="background-image: url( https://www.mipatente.com/wp-content/uploads/2020/02/omm.jpg );"></div>
</div>
<div class="wfpw-text">
<h3 class="wfpw-title">¿Es el liderazgo de la OMPI un cuento de hadas o una pieza clave para el desarrollo?</h3>
</div>
</div>
</a>
</div></div>
</div>
</div>

</div>

</article></div>
</main>
<footer id="footer" class="bg-black">
<div class="container f-text py-5">
<div class="d-flex justify-content-center">
</div>
<div class="f-meta text-uppercase"><div class="d-inline-block border-top border-bottom p-3  c-white l-white">
<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-2176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2176"><a href="https://www.mipatente.com">Inicio</a></li>
<li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2174"><a href="https://www.mipatente.com/directorio-de-especialistas-en-propiedad-intelectual/">Directorio</a></li>
<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="https://www.mipatente.com/contacto/">Contacto</a></li>
<li id="menu-item-4108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4108"><a href="https://www.mipatente.com/category/english/">English</a></li>
</ul></div> </div></div>
<p class="m-0 pt-3 pb-4 f-text font-italic c-meta small">
Mi Patente® 2019 Todos los derechos reservados </p>
</div>
</footer>
</div>
</div>
<script type='text/javascript' src='https://www.mipatente.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.mipatente.com/wp-content/themes/balaton/assets/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.mipatente.com/wp-content/themes/balaton/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.mipatente.com/wp-content/themes/balaton/assets/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='https://www.mipatente.com/wp-content/themes/balaton/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.mipatente.com/wp-content/themes/balaton/assets/weart.js'></script>
<script type='text/javascript' src='https://www.mipatente.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=272998982786869&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>